×

Loading...

i am angry with it

ted (shasha)
who had ever use Vj1.1++?

Another question:
i use the jdk1.1.7a,use" javac_g HelloAuto.java",Result show a warning--- "could not find the compiler symc*,will use ihterpreter",why ?
(#11374@0)
2000-10-19 -04:00
This post has been archived. It cannot be replied.
Page address has been copied. To share, click to copy page address.
Share Online by QR Code

Back To Topic: jabber, help me!

Back To Forum: HOME枫下论坛枫下论坛主坛工作学习IT杂谈