Soothing you...

jabber (jabber)
Calm down. JDK 1.1.7 is old. Please use JDK1.2.2 or JDK 1.3. Good luck to you.
(#11482@0)
2000-10-20 -05:00

回到话题: jabber, help me!

回到论坛: HOME枫下论坛枫下论坛主坛工作学习IT杂谈

URL:   
http://www.rolia.net/zh/post.php?f=0&p=11482