不知道你用的哪个版本的vs.net, 我忘了我的版本了, 大约是Bt 1,需要windows2000+sp1+IE5.5+一些component升级. 挺麻烦的, 仔细看一下安装说明.

miketany (kat)
(#149321@0)
2001-7-29 -05:00

回到话题: 请教各位高手,要装visual studio dotnet ,操作系统是否需要win2000 server?

回到论坛: HOME枫下论坛枫下论坛主坛枫下家园电脑用户

URL:   
http://www.rolia.net/zh/post.php?f=0&p=149321