各位,我用的版本是beta2。三张cd一张window component update.今天又装了一次,发现错误是我的“wcu跟所要装的visualstudio.net版本不匹配“,要我检查后重装,请问有什么办法?

wjiang (汪激昂)
(#151047@0)
2001-7-31 -05:00

回到话题: 请教各位高手,要装visual studio dotnet ,操作系统是否需要win2000 server?

回到论坛: HOME枫下论坛枫下论坛主坛枫下家园电脑用户

URL:   
http://www.rolia.net/zh/post.php?f=0&p=151047