You don't believe: The browsers ( both IE and NS) fall behind in supporting Java Swing.

jabber (jabber)
Your Java plug-in is old. Please go to www.javasoft.com and download Java Plug-in 1.3.
(#17193@0)
2000-12-5 -05:00

回到话题: Hi,jabber i need your help! please.

回到论坛: HOME枫下论坛枫下论坛主坛工作学习IT技术讨论

URL:   
http://www.rolia.net/zh/post.php?f=0&p=17193