×

Loading...

VisuakAge 3.0 supports JDK1.1.7 only, 3.5 supports JDK1.2. I don't like VisualAge at all! Especially for GUI/Swing development!

marcow (UserMarco)
JBuilder is more better than VisualAge!
(#18135@0)
2000-12-13 -04:00
This post has been archived. It cannot be replied.
Page address has been copied. To share, click to copy page address.
Share Online by QR Code

Back To Topic: Is Visual Age3.0 OK? I got a Visual Age3.0 Enterprise Version. To my surprised, it supported only JDK1.0.7. How can I update it to 3.02 or 3.5 or just update JDK to JDK1.2?

Back To Forum: HOME枫下论坛枫下论坛主坛工作学习IT技术讨论