Hi guys.My Websphere 3.02 advanced edition can't work yet. This time My memory go up to 384M. But the same error message "Error 2140: An internal windowsNT error occurred." is still there.

deepyellow (DeepYellow)
How can I do? The install wizard recommended to install JDK1.1.7 but when I installed it. it is actually JDK1.1.8. Is it problematic?
(#19022@0)
2000-12-21 -05:00

回到话题: Hi guys.My Websphere 3.02 advanced edition can't work yet. This time My memory go up to 384M. But the same error message "Error 2140: An internal windowsNT error occurred." is still there.

回到论坛: HOME枫下论坛枫下论坛主坛工作学习IT技术讨论

URL:   
http://www.rolia.net/zh/post.php?f=0&p=19022