Many thanks. It turns out that the DB2 FixPak I used (FP1) is not good enough, after switching on FP6, WS works.

kummer (ciao)
(#19840@0)
2000-12-29 -05:00

回到话题: Help needed in Installing WebSphere

回到论坛: HOME枫下论坛枫下论坛主坛工作学习IT杂谈

URL:   
http://www.rolia.net/zh/post.php?f=0&p=19840