ORACLE. urgent! How to install both Developer2000/6.0 and ORACLE8.1.6 Enterprise in the same NT system? It always complain: there is an Oracle product installed now! tks.

howru (How are you?)
ORACLE. urgent. How to install both Developer2000/6.0 and ORACLE8.1.6 Enterprise in the same NT system? It always complain: there is an Oracle product installed now. Change the folder will make the ORACLE crash. Headache! tks.
(#214032@0)
2001-9-30 -05:00

回到话题: ORACLE. urgent! How to install both Developer2000/6.0 and ORACLE8.1.6 Enterprise in the same NT system? It always complain: there is an Oracle product installed now! tks.

回到论坛: HOME枫下论坛枫下论坛主坛工作学习IT技术讨论

URL:   
http://www.rolia.net/zh/post.php?f=0&p=214032