×

Loading...

The easiest solution is install Sun's JDK 1.3.x. If you have to use 1.2.2, then use runtime option to set java.compiler to NONE.

contact (Contact)
(#246201@0)
2001-11-2 -04:00
This post has been archived. It cannot be replied.
Page address has been copied. To share, click to copy page address.
Share Online by QR Code

Back To Topic: 请教一个Java编译的问题。

Back To Forum: HOME枫下论坛枫下论坛主坛工作学习IT技术讨论