各位ASP高手,我写了一个COM用在ASP上,其中客户端脚本事件中想用它,运行时总是提示“需要对象”,但是脚本外就可以使用。请问是怎么回事?多谢!

xiaozhu (zhutou)
(#282255@0)
2001-12-1 -05:00

回到话题: 各位ASP高手,我写了一个COM用在ASP上,其中客户端脚本事件中想用它,运行时总是提示“需要对象”,但是脚本外就可以使用。请问是怎么回事?多谢!

回到论坛: HOME枫下论坛枫下论坛主坛工作学习IT技术讨论

URL:   
http://www.rolia.net/zh/post.php?f=0&p=282255