×

Loading...

Java Began with applets, but it became hot because of its enterprize application.

jabber (jabber)
New, people try to avoid use Applets. If we do need use them, we should
judiciously choose those library classes in JDK 1.1. All the browser do not support JDK 1.2. The problem can be solved by installing Java-Plugin on the client-side. However, do you think the client will be happy?
(#31282@0)
2001-3-8 -04:00
This post has been archived. It cannot be replied.
Page address has been copied. To share, click to copy page address.
Share Online by QR Code

Back To Topic: Why my web browsers(both IE5.5 and Netscape4.76) can't run some applets? Not all of the applets, just some. Even if I load the demo html files directly from c:/ jdk1.2.2/demo/applets/animator

Back To Forum: HOME枫下论坛枫下论坛主坛工作学习IT技术讨论