×

Loading...

Mod_ssl needs to patch the apache source with EAPI (which is required by mod_ssl). That's why you can't compile mod_ssl alone without patching the apache source.

dennis2 (Dennis)
Mod_ssl will be included in Apache 2, so the hassle will be gone by then.
(#355893@0)
2002-2-2 -04:00
This post has been archived. It cannot be replied.
Page address has been copied. To share, click to copy page address.
Share Online by QR Code

Back To Topic: question on httpsd.conf file in Apache + OpenSSL

Back To Forum: HOME枫下论坛枫下论坛主坛工作学习IT技术讨论