请问某位大虾,我要装IE6到NT4 PACK 5上,它说要我升级装PACK 6才可。我装PACK6时,它又说我目前是High加密,要标准加密才可升级到PACK 6。请问如何处置?

pyramid (金字塔)
(#90284@0)
2001-6-5 -05:00

回到话题: 请问某位大虾,我要装IE6到NT4 PACK 5上,它说要我升级装PACK 6才可。我装PACK6时,它又说我目前是High加密,要标准加密才可升级到PACK 6。请问如何处置?

回到论坛: HOME枫下论坛枫下论坛主坛工作学习IT技术讨论

URL:   
http://www.rolia.net/zh/post.php?f=0&p=90284