You are right !

fly_eagle (fly_eagle)
You are right.After setup the Java plug-in, my applet works both IE5 and NN.
Unfortunatly , my boss likes the temporary program which is coded by PHP
very much. Thus I have to give up this applet. Also I already setup the Tomcat
two months ago, just no time to study how to code Java Servlets.
Appreciate your help!

2000-10-4 -04:00

回到话题: 请大家帮助看看!(JAVA 问题)

回到论坛: HOME枫下论坛枫下论坛主坛工作学习IT技术讨论